vCard QR कोड जेनरेटर

फोटो, फोन, ईमेल और सभी संपर्क फ़ील्ड के साथ स्कैन-टू-सेव डिजिटल बिजनेस कार्ड

1
से QR कोड बनाएं VCARD

Choose a common type or search the full library.

Private by default · no upload

The QR payload updates instantly and stays on this device.

2
अपनी QR कोड शैली चुनें
3
अपना QR डिज़ाइन करें कोड
टेम्पलेट्स

Choose a design to apply its colors, modules, finder shapes and sticker.

क्या एक vCard QR को एक पॉकेट नेटवर्किंग टूलकिट बनाता है

वीकार्ड क्यूआर कोड एक क्यूआर कोड है जो खुले वीकार्ड 4.0 मानक (आरएफसी 6350) को एनकोड करता है, जो आपके पूरे संपर्क कार्ड को एक टैप में किसी भी फोन में सहेजता है। आईओएस और एंड्रॉइड दोनों कैमरा ऐप इसे मूल रूप से डिकोड करते हैं, कोई इंस्टॉल नहीं, कोई मैन्युअल प्रविष्टि नहीं, प्रत्येक सीज़न में पुनर्मुद्रण के लिए कोई पेपर कार्ड नहीं। प्रारूप vCard 3.0 (RFC 2426) के साथ पिछड़ा संगत है और JSON क्रमांकन को RFC 7095 में परिभाषित किया गया है।

यह निःशुल्क vCard QR कोड जनरेटर आपको अपना फोटो, ब्रांड रंग, लोगो, एकाधिक फ़ोन नंबर, कार्य और व्यक्तिगत ईमेल, पता, वेबसाइट और किसी भी सामाजिक प्रोफ़ाइल URL को जोड़ने की सुविधा देता है। एआई-जनरेटेड डिज़ाइन आपके कार्ड को स्कैन करने योग्य और आपके ब्रांड के रंगों के अनुरूप रखता है। मेटल कार्ड, पेपर कार्ड, बैज बैक, ट्रेड-शो बैनर पर प्रिंट करें, या अपने ईमेल हस्ताक्षर में एम्बेड करें। vCard QR डिज़ाइन द्वारा स्थिर होते हैं, सीधे पिक्सेल पैटर्न में एन्कोड किए जाते हैं, इसलिए संपर्क डेटा मुद्रित होने के बाद स्थायी रहता है।

अपना पूरा संपर्क बिना दोबारा प्रिंट किए 3 चरणों में सेव करें

अपना नाम, फ़ोन, ईमेल, पता और सामाजिक प्रोफ़ाइल दर्ज करें, लोगो और AI-जनरेटेड डिज़ाइन के साथ कोड को ब्रांड करें, फिर कार्ड, बैज, बैनर या ईमेल हस्ताक्षर के लिए PNG, SVG, या PDF में डाउनलोड करें।

चरण 1

अपना संपर्क विवरण दर्ज करें

अपना नाम, भूमिका, कंपनी, फ़ोन, ईमेल, वेबसाइट, डाक पता और कोई भी सामाजिक प्रोफ़ाइल URL जोड़ें। सभी RFC 6350 फ़ील्ड वैकल्पिक हैं, केवल वही भरें जो प्रासंगिक हो।

चरण 2

डिज़ाइन को ब्रांड करें

अपना फोटो, लोगो, ब्रांड रंग और पिक्सेल पैटर्न जोड़ें। 1200+ टेम्प्लेट में से चुनें या अपने कार्यकारी कार्ड, रियाल्टार प्रोफाइल, या ट्रेड-शो बूथ से मेल खाते हुए क्यूआर कोड आर्ट जेनरेट करें।

चरण 3

प्रिंट करें या साझा करें

डिजिटल के लिए पीएनजी, वेक्टर स्केलिंग के लिए एसवीजी, या प्रिंट के लिए पीडीएफ में डाउनलोड करें। मेटल कार्ड, बैज बैक, ट्रेड-शो बैनर, या ईमेल हस्ताक्षर में एम्बेड पर उपयोग करें।

पूर्ण RFC 6350 फ़ील्ड, AI ब्रांडिंग, प्रिंट-रेडी

फ़ोटो, लोगो और AI-जनरेटेड डिज़ाइन जोड़ें, मल्टी-फ़ोन और मल्टी-ईमेल के साथ पूर्ण RFC 6350 संपर्क सेट को एनकोड करें और कार्ड, बैज और ट्रेड-शो बैनर के लिए प्रिंट-तैयार निर्यात डाउनलोड करें।

Campaign-ready URLs

Campaign-ready URLs

Add UTM source, medium and campaign tags in the browser, then encode the exact destination into your QR code.

Build a campaign URL →
टेम्पलेट-तैयार डिज़ाइन

टेम्पलेट-तैयार डिज़ाइन

ब्रांड रंग, लोगो प्लेसमेंट और स्कैन करने योग्य दृश्य के साथ पुन: प्रयोज्य QR टेम्पलेट से प्रारंभ करें शैलियाँ।

टेम्प्लेट ब्राउज़ करें →
सभी QR कोड प्लेटफ़ॉर्म सुविधाएं देखें

vCard QR कोड के बारे में अक्सर पूछे जाने वाले प्रश्न

vCard QR क्या है कोड?

vCard QR कोड के साथ संपर्क विवरण साझा करना

एक vCard QR कोड आपके पूरे संपर्क कार्ड को vCard 4.0 प्रारूप (RFC 6350) में एन्कोड करता है और इसे एक टैप में किसी भी फ़ोन में सहेजता है। QR Code Make में अपना नाम, भूमिका, कंपनी, फोन, ईमेल, वेबसाइट और कोई अन्य संपर्क विवरण दर्ज करें; जनरेटर vCard पेलोड बनाता है और इसे QR में एन्कोड करता है। अपनी फोटो, लोगो और ब्रांड रंगों के साथ अनुकूलित करें, फिर पीएनजी, एसवीजी या पीडीएफ में डाउनलोड करें। vCard प्रत्येक स्मार्टफोन OS द्वारा समर्थित आधुनिक वैश्विक मानक है।

मैं vCard QR कोड कैसे बनाऊं (फोटो के साथ)?

vCard QR कोड एक स्कैन करने योग्य छवि है जो खुले vCard 4.0 (RFC 6350) मानक के साथ एन्कोडेड है। जब स्कैन किया जाता है, तो यह फोन को एन्कोडेड संपर्क विवरण को सीधे पता पुस्तिका में सहेजने के लिए संकेत देता है। आधुनिक iPhone और Android फ़ोन इसे कैमरा ऐप से मूल रूप से संभालते हैं, किसी अतिरिक्त ऐप की आवश्यकता नहीं है।

क्या यह मुफ़्त है?

हां। vCard QR कोड डिज़ाइन द्वारा स्थिर होते हैं, डेटा सीधे पिक्सेल पैटर्न में एन्कोड किया जाता है, इसलिए वे QR Code Make पर निःशुल्क होते हैं। अपने लोगो, ब्रांड रंगों और एआई-डिज़ाइन किए गए टेम्पलेट्स के साथ जेनरेट करें, कस्टमाइज़ करें, फिर वॉटरमार्क के बिना पीएनजी, एसवीजी या पीडीएफ में असीमित प्रतियां डाउनलोड करें। कोड आईओएस, एंड्रॉइड और किसी भी आधुनिक स्मार्टफोन कैमरे पर स्कैन करता है, जिसमें किसी ऐप की आवश्यकता नहीं होती है।

क्या मैं अपने vCard QR कोड को प्रिंट करने के बाद संपादित कर सकता हूं?

नहीं, मूल vCard QR केवल डिज़ाइन द्वारा स्थिर होते हैं: संपर्क विवरण सीधे पिक्सेल पैटर्न में एन्कोड किए जाते हैं, इसलिए एक बार प्रिंट होने के बाद डेटा स्थायी होता है। लाइव स्कैन ट्रैकिंग वाले संपादन योग्य संपर्क पृष्ठों के लिए, होस्ट किए गए vCard लैंडिंग पृष्ठ की ओर इशारा करते हुए एक URL QR उत्पन्न करें, जो एक छोटे संपादन योग्य लिंक के माध्यम से रूट करता है।

vCard QR कोड कौन सा संपर्क फ़ील्ड बनाता है समर्थन?

vCard 4.0 (RFC 6350) मानक एक फोटो, कार्य और मोबाइल फोन नंबर, कार्य और व्यक्तिगत ईमेल, डाक पते और किसी भी URL फ़ील्ड का समर्थन करता है। सामाजिक प्रोफ़ाइल, एक पोर्टफोलियो लिंक, एक कैलेंडर बुकिंग लिंक या एक वेबसाइट जोड़ें। पूरा संपर्क सेट सीधे क्यूआर पैटर्न में एन्कोड होता है और एक टैप में किसी भी फोन एड्रेस बुक में सेव हो जाता है।

लाइव पूर्वावलोकनInstantब्राउज़र टूलLocal

डिजिटल बिजनेस कार्ड के लिए तैयार हैं?

कस्टम बिजनेस कार्ड क्यूआर कोड बनाएं जो आपकी फोटो, फोन, ईमेल, पता और वेबसाइट को एक स्कैन में सेव करें। कागज़ बदलें, शुरू करने के लिए निःशुल्क।

अपना QR कोड बनाएं