免費建立 QR 碼(60 種類型)

跨 60 種內容型態在 60 種內容類型中建立或建立在任何目的地。選擇下面的類型,輸入您的內容,使用徽標和顏色自訂設計,然後下載 PNG、SVG 或 PDF 格式的可掃描二維碼。動態類型可讓您在列印後編輯連結並即時追蹤每次掃描。

社群媒體二維碼產生器

透過將 QR 碼直接連結到您在 10 個社交平台(從 Instagram 和 TikTok 到 LinkedIn、微信和 VK)上的個人資料來擴大受眾群體。

Instagram QR 圖碼產生器 preview

Instagram QR 圖碼產生器

使用您的商標、品牌顏色和即時掃描追蹤來產生 Instagram QR 碼。隨時編輯您的用戶名,適用於任何手機相機。

建立 QR 碼
Facebook QR 碼產生器 preview

Facebook QR 碼產生器

為頁面、群組、活動或市場清單產生 Facebook 二維碼。自訂標誌、AI 生成的設計、可編輯的目的地、在每部現代手機上進行掃描。

建立 QR 碼
LinkedIn 二維碼產生器 preview

LinkedIn 二維碼產生器

在桌面上使用您的標誌、品牌顏色和即時掃描追蹤來產生 LinkedIn 二維碼。隨時編輯目的地。

建立 QR 碼
YouTube QR 碼產生器 preview

YouTube QR 碼產生器

為影片、頻道、Short 影片或直播產生 YouTube 二維碼。訂閱確認提示、時間戳深層連結、自訂徽標、AI 像素。

建立 QR 碼
TikTok 二維碼產生器 preview

TikTok 二維碼產生器

為個人資料、視訊、聲音、主題標籤挑戰或直播產生 TikTok 二維碼。自訂標誌、AI 生成的設計,可在每台現代相機上進行掃描。

建立 QR 碼
Twitter / X 二維碼產生器 preview

Twitter / X 二維碼產生器

使用您的標誌、品牌顏色和即時掃描追蹤來產生 Twitter 或 X QR 程式碼。一次掃描即可開啟個人檔案、推文、話題或空間。

建立 QR 碼
Snapchat 二維碼產生器 preview

Snapchat 二維碼產生器

為個人資料、故事、鏡頭、濾鏡或聚光燈影片產生 Snapchat 二維碼。自訂標誌、AI 生成的設計,可在每台現代相機上進行掃描。

建立 QR 碼
Pinterest二維碼產生器 preview

Pinterest二維碼產生器

產生可開啟個人資料、圖板、圖釘或創意圖釘的 Pinterest 二維碼。自訂徽標、人工智慧生成的設計、動態目的地和即時掃描追蹤。

建立 QR 碼
微信二維碼產生器 preview

微信二維碼產生器

為個人資料、公眾號碼和小程式產生微信二維碼。自訂徽標、AI 生成的設計、掃描追蹤、隨時可編輯的目標。

建立 QR 碼
VK 二維碼產生器 preview

VK 二維碼產生器

產生可在一次掃描中開啟個人資料、社群、活動或貼文頁面的 VK 二維碼。自訂、動態、可針對俄語受眾進行客製化。

建立 QR 碼

訊息二維碼產生器

讓人們透過一次掃描即可開始對話。這些類型無需輸入號碼或地址即可打開 WhatsApp、Telegram、LINE、Discord、簡訊、電子郵件和通話。

WhatsApp 二維碼產生器 preview

WhatsApp 二維碼產生器

產生 WhatsApp 二維碼,無需儲存號碼即可開啟聊天。自訂徽標、AI 生成的設計、預先填充訊息、在每台現代相機上進行掃描。

建立 QR 碼
電報二維碼產生器[[QR_TRANSLATION_SEPARATOR_9F7C]電報二維碼產生器 preview

電報二維碼產生器[[QR_TRANSLATION_SEPARATOR_9F7C]電報二維碼產生器

為頻道、群組、t.me 直接聊天或機器人深層連結產生 Telegram 二維碼。自訂標誌、AI 生成的設計、可在每台現代相機上掃描。

建立 QR 碼
LINE二維碼產生器 preview

LINE二維碼產生器

產生用於新增好友連結、官方帳號、群組邀請或 LINE Pay 的 LINE 二維碼。自訂標誌、人工智慧生成的設計,可在每台現代相機上掃描。

建立 QR 碼
Discord二維碼產生器 preview

Discord二維碼產生器

使用您的標誌、品牌顏色和即時掃描追蹤來產生 Discord 伺服器邀請二維碼。隨時編輯邀請,適用於任何手機相機。

建立 QR 碼
簡訊二維碼產生器 preview

簡訊二維碼產生器

產生簡訊二維碼,可在任何手機上彈出預先填入的文字草稿。標誌、品牌顏色、AI 生成的設計、可編輯的目標、在每台現代相機上進行掃描。

建立 QR 碼
電子郵件二維碼產生器 preview

電子郵件二維碼產生器

使用自訂標誌和 AI 產生的設計產生電子郵件二維碼。在任何手機相機上打開一個預先填充的撰寫窗口,其中包含主題、正文、副本和密件副本。

建立 QR 碼
Gmail 二維碼產生器[[QR_TRANSLATION_SEPARATOR_9F7C]mail 二維碼產生器 preview

Gmail 二維碼產生器[[QR_TRANSLATION_SEPARATOR_9F7C]mail 二維碼產生器

使用自訂標誌和 AI 產生的設計產生 Gmail 二維碼。在任何手機相機上開啟已預先填寫好收件人、主題和正文的撰寫草稿。

建立 QR 碼
電話號碼二維碼產生器 preview

電話號碼二維碼產生器

產生手機二維碼,打開撥號器並準備好您的號碼。自訂徽標、AI 生成的設計、擴展支援以及任何現代相機上的即時掃描追蹤。

建立 QR 碼
FaceTime二維碼產生器 preview

FaceTime二維碼產生器

產生對facetime: 或facetime-audio: URL 方案編碼的FaceTime QR 程式碼。

建立 QR 碼
訊息二維碼產生器 preview

訊息二維碼產生器

產生訊息二維碼,將掃描器路由到 WhatsApp、Messenger、Signal、Telegram 或任何訊息應用程序,並帶有您的徽標和即時掃描追蹤。

建立 QR 碼

音樂與串流媒體二維碼程式碼

只需一次掃描即可分享您的音樂和即時串流。這些類型直接連結到 Spotify、SoundCloud 和 Twitch。

Google Suite QR 程式碼

一次掃描即可將客戶連接到您的 Google 服務。這些類型涵蓋 Google 評論、表單、地圖、雲端硬碟、文件和幻燈片。

商業與生產力 QR 程式碼

使用數位名片、餐廳菜單、預訂連結和日程安排工具,透過二維碼經營您的業務。這些類型涵蓋 vCard、MeCard、WiFi、菜單、表單、Calendly、Zoom 等。

vCard 二維碼產生器 preview

vCard 二維碼產生器

產生帶有照片、多電話、多電子郵件和完整 RFC 6350 聯絡人欄位的 vCard 二維碼。

建立 QR 碼
MeCard 二維碼產生器 preview

MeCard 二維碼產生器

產生日本格式名片、珠寶標籤、鋼筆雕刻的角落或跨亞洲網路的功能手機聯絡人分享。

建立 QR 碼
WiFi 二維碼產生器 preview

WiFi 二維碼產生器

使用您的標誌、品牌顏色和 AI 產生的設計來產生 WiFi 二維碼。在歡迎卡、桌帳篷或窗戶貼花上列印,無需應用程式。

建立 QR 碼
二維碼選單產生器 preview

二維碼選單產生器

產生包含您的標誌、動態特色菜和 FDA 過敏原合規性的菜單二維碼。每日更新,無需重印,可在任何手機相機上掃描。

建立 QR 碼
表單二維碼產生器 preview

表單二維碼產生器

為任何表單產生器、調查或註冊連結產生二維碼。自訂徽標、AI 生成的設計、可編輯的目的地、在任何手機上掃描追蹤。

建立 QR 碼
Calendly 二維碼產生器 preview

Calendly 二維碼產生器

使用您的標誌、品牌顏色和即時掃描追蹤來產生 Calendly 二維碼。隨時編輯目的地,適用於任何現代相機。

建立 QR 碼
Zoom 二維碼產生器 preview

Zoom 二維碼產生器

使用您的標誌、品牌顏色和即時掃描追蹤來產生 Zoom 二維碼。隨時編輯目的地,適用於任何現代相機。

建立 QR 碼
日曆與活動二維碼產生器 preview

日曆與活動二維碼產生器

產生 iCalendar QR 碼,對包含標題、開始、結束、位置和描述的 RFC 5545 vEvent 負載進行編碼。

建立 QR 碼
Canva 二維碼產生器 preview

Canva 二維碼產生器

產生具有標誌嵌入、品牌套件顏色和 AI 產生設計的 Canva 設計 QR 碼。直接拖放到傳單、海報或社交模板。

建立 QR 碼
Linktree QR 碼產生器 preview

Linktree QR 碼產生器

為您的 linktr.ee 簡介產生自訂 Linktree QR 程式碼,其中包含標誌、品牌顏色和即時掃描追蹤。

建立 QR 碼
回饋二維碼產生器 preview

回饋二維碼產生器

產生回饋二維碼,一次掃描即可將客戶引導至調查、星級評定或匿名表格。添加您的徽標,隨時編輯目的地。

建立 QR 碼
位置二維碼產生器 preview

位置二維碼產生器

產生位置二維碼,對每個 RFC 5870 的地理 URI 或 Google 地圖 URL 進行編碼。添加您的徽標、自​​訂顏色和人工智慧生成的設計,然後列印在活動傳單、庭院標誌或步道標記上。無需掃描器應用。

建立 QR 碼

電子商務與支付二維碼

透過掃描銷售產品並接受付款。這些類型連結到 Amazon 和 Etsy 清單、PayPal、加密錢包、Pix、UPI 和折扣優惠券。

飯店和預訂 QR 代碼

將房客直接寄至您的房源或評論頁面。這些類型連結到 Booking.com、Airbnb 和 Tripadvisor。

應用商店和程式碼 QR 程式碼

透過掃描驅動應用程式安裝並共用儲存庫。這些類型將使用者引導至 App Store 或 Play 商店並連結到 GitHub 專案。

有趣的 QR 程式碼

為任何活動或邀請添加有趣的元素。此類型創建一個經典的 Rickroll QR 代碼,用於無害的惡作劇。

什麼是二維碼產生器?

QR 碼生成器是一種在線工具,可將網站 URL、名片或 WiFi 網路手機目的地都可以讀取任何智慧型手機。 QR Code Make 產生涵蓋 60 種內容類型的 QR 碼,從連結和 PDF 到社交資料、付款和應用程式商店頁面,因此一款工具涵蓋個人連結、業務聯絡人分享、餐廳菜單、活動簽到和行銷活動。每個代碼均按照 ISO/IEC 18004 標準進行編碼,並具有 Reed-Solomon 糾錯功能,因此即使表面部分損壞,也能保持可掃描性。支付二維碼也遵循 EMVCo 二維碼支付規範。 WiFi 和 vCard 等靜態類型將目的地直接編碼到 QR 碼中,而動態類型則透過可編輯連結進行路由,以便您可以在列印後更改目的地,並按國家/地區、城市、裝置和引薦來源追蹤每次掃描。

如何建立 QR 碼

透過三個步驟建立、產生或製作 QR 碼。整個流程只需不到一分鐘,即可在任何瀏覽器中運行。

01

選擇內容類型

開啟 QR Code Make 產生器並選擇 60 種內容類型之一:URL、vCard、WiFi、PDF、Instagram、WhatsApp、付款連結或任何其他類型。每種類型都會開啟一個為該目的地建立的表單,以便 QR 碼編碼正確的資料。

02

輸入您的內容

填寫目的地詳細信息,例如您的網站連結、聯絡資訊或 WiFi 憑證。 QR Code Make 會驗證輸入,以便產生的程式碼能夠正確掃描並在您鍵入時顯示即時預覽。

03

自訂設計並下載

新增您的徽標,設定品牌顏色,選擇像素和標記形狀,然後使用內建驗證器檢查可掃描性。下載完成的 QR 碼,格式為 PNG 格式用於數位用途、SVG 格式用於列印或 PDF 格式用於印刷輸出。

值得信賴,可建立任意規模的 QR 碼

創作者、行銷人員和企業使用 QR Code Make 產生器來創建跨所有 60 種內容類型的 QR 碼,從單一個人代碼到大型多行銷活動推出。

QR Code Make

已建立二維碼

12.4M
QR Code Make

已掃描二維碼

76.8M
QR Code Make

QR 圖碼模板

1200+

如何建立 QR 碼:常見問題

如何建立二維碼?

若要使用 QR Code Make 建立 QR 碼,例如「設定器」。輸入您的目的地詳細訊息,使用您的徽標和品牌顏色自訂設計,然後下載 PNG、SVG 或 PDF 格式的程式碼。整個過程不到一分鐘,並且可以在任何瀏覽器中運行。根據 Statista QR 碼採用率統計數據,QR 碼使用量在全球範圍內不斷上升。

如何產生二維碼?

Generating a QR code takes three steps: pick a content type, enter its structured fields, then customize and download. The preview updates as you type, a scan-readiness score flags risky contrast or density settings, and your draft is saved only in this browser.

如何免費製作二維碼?

QR Code Make 可讓您免費製作 QR 碼。開啟生成器,選擇 60 種內容類型之一,輸入您的內容,然後使用您的商標、品牌顏色和像素形狀自訂設計。下載 PNG、SVG 或 PDF 格式的成品 QR 碼,並在任何地方(線上或列印)使用它。生成器可以在任何瀏覽器中運行,整個流程只需不到一分鐘。

我可以建立哪些類型的二維碼? (60 種)

QR Code Make 支援 60 種 QR 碼類型,分為 10 個類別:連結和內容、社交媒體、訊息、音樂和串流媒體、Google 服務、業務和生產力、電子商務和支付、酒店和預訂、應用商店和代碼,以及一個有趣的類別。流行的類型包括 URL、vCard、WiFi、PDF、Instagram 和 WhatsApp。每種類型都會開啟一個為該目的地建立的表單,以便 QR 碼編碼正確的資料;有關格式的技術背景,請參閱 QR 碼(維基百科)。

QR 碼產生器功能及比較

創建 QR 碼是否免費?

是的。您可以使用 QR Code Make 免費建立、自訂和下載 QR 碼,無需信用卡,代碼上也沒有浮水印。生成的程式碼將您直接輸入的內容編碼到像素圖案中,因此列印的程式碼一旦生成就可以自行工作。以 PNG、SVG 或 PDF 格式匯出每個 QR 碼。

建立 QR 碼後我可以編輯 QR 碼或追蹤其掃描嗎?

This build creates direct QR codes for the content you enter, previews the exact payload in the browser, autosaves the draft on this device and exports PNG, WebP, SVG or PDF. Clearing the draft removes that local copy.

這與 Adob​​​​e、Canva、QRCode Monkey 或 QR Tiger 有何不同?

QR Code Make combines structured forms for WiFi, email, SMS, contacts and locations with design templates, logo controls, campaign URL tags and a scan-readiness estimate. Generation and exports happen in the browser; no account or upload is required. The estimate is guidance, so every final print should still be tested with real phones.

如何掃描 QR code?

要掃描 QR 碼,請打開手機相機並將其對準代碼,直到出現連結通知,然後點擊它。大多數 iPhone 和 Android 相機會自動偵測 QR 碼,無需額外的應用程式。如果您的相機無法讀取該代碼,專用的 QR 碼掃描器可以從任何裝置上的照片、螢幕截圖或網路攝影機中讀取該代碼。

在一分鐘內產生您的第一個 QR 碼

開啟 QR Code Make,從 60 種內容類型中進行選擇,自訂設計並下載 PNG、SVG 或 PDF 格式的可掃描 QR 碼。該流程在單一瀏覽器會話中完成。

建立 URL QR 碼